Installazione su Raspberry

Problemi e discussioni inerenti ad Archlinux su architetture non ufficialmente supportate
Avatar utente
TheSaint
Robin Hood
Messaggi: 7520
Iscritto il: 8 settembre 2007, 7:43
Architettura: x86_64 (64bit)
Località: davanti al computer

Re: Installazione su Raspberry

Messaggio da TheSaint » 19 novembre 2014, 21:51

man ip.
Però credo che ci sia il wiki
Caro mio, al giorno d' oggi l' inglese è di prassi. Però l' han fatto anche italiano
Vedi se è aggiornato.
F the saint
11 anni da questo forum ;)

bazzo54
Newbie
Messaggi: 16
Iscritto il: 17 novembre 2014, 17:32

Re: Installazione su Raspberry

Messaggio da bazzo54 » 21 novembre 2014, 14:46

Tutto contento!!!!

Stamattina una caporeto!!!

Dopo avere spento ieri sera l'acrocchio nella maniera piu' vandalica possibili ossia tolta l'alimentazione , stamattina ho riacceso il tutto , il tv vede il mio DLA/NAS sulla rete e funziona , sul pc nada de nada , non cè oiu il collegamento DLNA e Samba, provato con Putty con l'indirizzo che avevo salvato, ma nulla non si connette, rimontato video e tastiera e fatto ifconfig il suo indirizzo e ancora quello che avevo!!! ora come ora il pc con wind7 non lo trova piu'!!!

Che cavolo e successo ?????

GRazie :roll: :roll: :roll: :roll: :roll:

bazzo54
Newbie
Messaggi: 16
Iscritto il: 17 novembre 2014, 17:32

Re: Installazione su Raspberry

Messaggio da bazzo54 » 22 novembre 2014, 15:43

Risolto

Ho dovuto resettare il Router!!!!

Ciao :mrgreen: :mrgreen: :mrgreen:

Rispondi