Pagina 1 di 1

Inviato: 7 febbraio 2012, 14:11
da Giovanni
A partire dal pacchetto glibc-2.15-5, la versione minima richiesta del kernel passerà dall'attuale 2.6.27 alla 2.6.32. Ciò riflette la versione dei kernel più vecchi che ancora ricevono gli aggiornamenti dall'upstream.


Allan McRae