La ricerca ha trovato 264 risultati

da said
4 novembre 2009, 12:47
Forum: Software & Librerie
Argomento: [Risolto] KDE 4.3.3 e vlc 1.0.3
Risposte: 16
Visite : 1513

Dopo l'aggiornamento a kde 4.3.3, quando metto vlc a schermo intero il pannello delle applicazioni rimane comunque in primo piano. Ho guardato tra le impostazioni di visualizzazione del pannello e l'unica possibilità sembra quella di farlo nascondere automaticamente, comportamento che però di dafaul...
da said
3 novembre 2009, 12:47
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

che scheda hai?
da said
3 novembre 2009, 12:17
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

io ho una fx 5200 ma i nouveau non sembravano proprio funzionare col 3d (non ci ho dedicato molto tempo però). A te come vanno? Hai provato a fare un confronto di fps con qualche gioco?
da said
2 novembre 2009, 18:38
Forum: Altro
Argomento: Che CD musicali avete acquistato di recente?
Risposte: 28
Visite : 2521

che noia tutti sti metallari! Io dico:
Shpongle - Ineffable Mysteries From Shpongleland
che sebbene appena uscito costa meno di 10 euro (spedizione inclusa)
da said
2 novembre 2009, 16:55
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

se non hai cancellato la cache di pacman basta fare pacman -U /var/cache/pacman/pkg/xorg-server-1.6.3.901-1-i686.pkg.tar.gz /var/cache/pacman/pkg/xorg-server-utils-7.4-7-i686.pkg.tar.gz /var/cache/pacman/pkg/xf86-input-evdev-2.2.5-1-i686.pkg.tar.gz /var/cache/pacman/pkg/xf86-input-keyboard-1.3.2-2-i...
da said
2 novembre 2009, 15:42
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

Secondo me per ora conviene tenersi il vecchio xorg, almeno fino a quando nvidia non comunicherà che non svilupperà più i vecchi driver (speriamo proprio di no!). Questo supponendo che abbiate la necessità del 3D per il quale i driver open ancora non sono paragonabili ai closed.
da said
1 novembre 2009, 18:18
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

infatti parliamo solo delle serie 173xx e 96xx
da said
1 novembre 2009, 18:12
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

e nel caso volessi continuare ad usare xorg 1.6.3 quali pacchetti dovrei fare un downgrade?
da said
1 novembre 2009, 17:05
Forum: Kernel e supporto hardware
Argomento: [Risolto] Incompatibilità nvidia-173xx e xorg 1.7.1
Risposte: 18
Visite : 1814

Dopo gli aggiornamenti di ieri, oggi mi sono ritrovato con X che non partiva più non essendo ancora usciti i nuovi driver nvidia della seie 173xx compatibili con il nuovo xorg. Ho "risolto" installando i driver nouveau ma sono abbastanza stupito (per non dire deluso) del fatto che non ci sia stato a...
da said
17 ottobre 2009, 12:46
Forum: Multimedia e giochi
Argomento: Canali TV in streaming con VLC
Risposte: 54
Visite : 11778

da said
11 ottobre 2009, 21:07
Forum: Kernel e supporto hardware
Argomento: [Risolto] Stampante Hp laserjet P1005 non stampa più
Risposte: 5
Visite : 1089

proprio non lo vuoi usare hplip? non è una critica eh!
da said
5 settembre 2009, 12:25
Forum: Altro
Argomento: Che player audio usare?
Risposte: 24
Visite : 2996

io uso qmmp.. ha particolari features quasi uniche nel panorama dei player audio per linux
da said
4 settembre 2009, 12:56
Forum: Software & Librerie
Argomento: [Risolto] Skype 2.1 beta PKGBUILD --> seg fault
Risposte: 11
Visite : 1195

non uso testing e ho i686.. ho letto la discussione, ho provato a ricreare il pacchetto sia con !strip che senza ma il risultato è sempre lo stesso..
da said
4 settembre 2009, 11:32
Forum: Software & Librerie
Argomento: [Risolto] Skype 2.1 beta PKGBUILD --> seg fault
Risposte: 11
Visite : 1195

ho provato ma non funziona lo stesso..
da said
4 settembre 2009, 10:50
Forum: Software & Librerie
Argomento: [Risolto] Skype 2.1 beta PKGBUILD --> seg fault
Risposte: 11
Visite : 1195

che posso fare per sistemare? l'output su console è solo questo secco segmentation fault...
da said
4 settembre 2009, 0:04
Forum: Desktop
Argomento: KDE - falso trasferimento riuscito dei file
Risposte: 5
Visite : 370

in effetti succede anche a me ma non so come rimediare
da said
3 settembre 2009, 15:35
Forum: Software & Librerie
Argomento: [Risolto] Skype 2.1 beta PKGBUILD --> seg fault
Risposte: 11
Visite : 1195

dai possibile che succeda solo a me? e stiamo parlando del pacchetto di community ricordo
da said
2 settembre 2009, 12:29
Forum: Software & Librerie
Argomento: [Risolto] Skype 2.1 beta PKGBUILD --> seg fault
Risposte: 11
Visite : 1195

a me il pacchetto da poco messo su community va in segmentation fault..
da said
31 agosto 2009, 19:37
Forum: Networking, server e sicurezza
Argomento: un pc e 2 connessioni lan
Risposte: 4
Visite : 835

se possibile ti consiglierei o di abilitare il wifi sull'hag oppure di collegare il wireless all'hag e usare quest'ultimo solo come gateway. Altrimenti naturalmente avendo due interfacce di rete sul tuo pc puoi associarlo a due diversi ip di due sottoreti.
da said
23 agosto 2009, 16:17
Forum: Multimedia e giochi
Argomento: uscita video consigliata per vlc e nvidia
Risposte: 8
Visite : 1498

Anche io non sono molto esperto ma ho fatto qualche prova empirica e xvideo è risultato il migliore, almeno per nvidia. Purtroppo non so dirti molto di più, anzi se scopri qualcosa facci sapere! :)
da said
23 agosto 2009, 16:06
Forum: Multimedia e giochi
Argomento: uscita video consigliata per vlc e nvidia
Risposte: 8
Visite : 1498

Io uso xvideo come uscita video con nvidia. Credo che con "righe sfasate" ugaciaka intendesse il tearing e non il video interlacciato che con xvideo non si manifesta.
Tearing: http://en.wikipedia.org/wiki/File:Teari ... ted%29.jpg
da said
22 agosto 2009, 14:13
Forum: Altro
Argomento: Quali terminali usate?
Risposte: 52
Visite : 3784

solo yakuake
da said
19 agosto 2009, 16:29
Forum: Multimedia e giochi
Argomento: [Risolto] Quake Live
Risposte: 0
Visite : 560

da ieri è disponibile anche per linux quake live però se provo a registrarmi mi compare il messaggio che dice che il browser o l'os non sono compatibili. Uso firefox da extra. A voi funziona? http://www.quakelive.com/ EDIT: ecco la soluzione, trovata nel forum internazionale: about:config in adress-...
da said
12 agosto 2009, 16:41
Forum: Altro
Argomento: Cosa vorresti in Arch Linux?
Risposte: 53
Visite : 4340

non dico che non sia semplice però penso che per un nuovo utente sarebbe comodo avere yaourt più a portata di mano da subito, ancora meglio già installato nel sistema (ma probabilmente su questo in molti non sono d'accordo)
da said
12 agosto 2009, 13:22
Forum: Altro
Argomento: Cosa vorresti in Arch Linux?
Risposte: 53
Visite : 4340

Anche io sono d'accordo sull'inglobare in pacman le funzioni dei vari tool che gli girano intorno. O se proprio non è possibile per lo meno spostare yaourt in community o in extra: non mi sembra molto kiss il fatto che un nuovo utente che vuole installare pacchetti da aur debba subito imparare ad us...