La ricerca ha trovato 1 risultato

da nawaz77
20 dicembre 2014, 5:48
Forum: AUR
Argomento: Errore compilazione xine-lib_for_openpli-e2
Risposte: 3
Visite : 2943

Re: Errore compilazione xine-lib_for_openpli-e2

Il pacchetto si chiama python2-pyqt4. Aggiorna il PKGBUILD.