La ricerca ha trovato 11 risultati

da valdan
11 settembre 2010, 17:53
Forum: Networking, server e sicurezza
Argomento: due richieste di info su webdav
Risposte: 1
Visite : 443

Salve a tutti, parto subito con le richieste. 1) Vorrei montare all'avvio un volume che è in rete, ma logicamente (penso io) su fstab è inutile inserirlo dato che al momento del caricamento dei volumi la rete non è ancora attiva. Cosa mi consigliate di fare? 2) Sul volume di prima vorrei creare dei ...
da valdan
2 novembre 2009, 0:19
Forum: Software & Librerie
Argomento: [Risolto] Livelli inchiostro epson stylus
Risposte: 9
Visite : 1628

Io utilizzo questo: stylus-toolbox
da valdan
29 ottobre 2009, 8:51
Forum: Installazione
Argomento: Filesystem check failed!
Risposte: 17
Visite : 1939

A me dava quell'errore fino a che non ho utilizzato gli uuid nello fstab.
da valdan
28 ottobre 2009, 12:32
Forum: Wiki
Argomento: Plymouth
Risposte: 1
Visite : 2072

Chi mi può dare un'occhiata a questo: http://wiki.archlinux.org/index.php/Plymouth_(Italiano)?
da valdan
28 ottobre 2009, 12:30
Forum: Wiki
Argomento: Strumenti utili per i traduttori
Risposte: 2
Visite : 6975

Può sembrare assurdo, ma io utilizzo gli strumenti per le lingue di google.
da valdan
17 ottobre 2009, 13:59
Forum: Multimedia e giochi
Argomento: Canali TV in streaming con VLC
Risposte: 54
Visite : 11556

Se cerci sul sito di ubuntuwin c'è il "trucco" per aggiungere all'applet anche canale 5 ed italia1
da valdan
8 ottobre 2009, 0:38
Forum: Altro
Argomento: Quali sono gli hostname delle vostre macchine?
Risposte: 116
Visite : 10489

M'intrometto...
Ulisse perchè dopo la guerra di "trojan" (conclusa circa tre anni fa) il valoroso "archeo" ha ripreso a navigare nella speranza di tornare a /home/$USER.
da valdan
8 ottobre 2009, 0:04
Forum: Angolo del newbie
Argomento: [Risolto] Cups non manda in stampa
Risposte: 5
Visite : 2532

bhe, ragazzi... altro che nubbio mi definirei rinc....
Funziona, grazie mille per la pazienza e la celerità!
da valdan
7 ottobre 2009, 23:28
Forum: Angolo del newbie
Argomento: [Risolto] Cups non manda in stampa
Risposte: 5
Visite : 2532

ehm... come? (se non fossi così non avrei postato in questa sezione :lol: )
da valdan
7 ottobre 2009, 22:55
Forum: Angolo del newbie
Argomento: [Risolto] Cups non manda in stampa
Risposte: 5
Visite : 2532

Salve a tutti, eccomi qui ad una settimana dalla mia prima installazione di questa distro che ho già bisogno d'aiuto... Ricapitolando: quando ho installato e configurato cups era andato tutto bene, ma a due giorni di distanza decide di non mandare più in stampa niente! il log error è questo: E [07/O...
da valdan
24 settembre 2009, 11:47
Forum: Progetti
Argomento: Creiamo uno script per l'installazione facile?
Risposte: 11
Visite : 4143

Io invece sono appena atterrato su arch dopo 3 anni di ubuntu e non ho usato lo script, ma l'ho letto :D
Infatti volevo ringraziare perchè mi ha illuminato su un paio di passaggi.
grazie