La ricerca ha trovato 301 risultati

da monotiz
25 maggio 2011, 17:42
Forum: Kernel e supporto hardware
Argomento: A qualcuno è morto poulsbo?
Risposte: 1
Visite : 409

io ho risolto giusto oggi... qui ho scritto una mini guida:
http://www.monotiz.com/smf/index.php?topic=20.0
da monotiz
6 novembre 2010, 18:39
Forum: Altro
Argomento: Tastiera: PS2 VS USB
Risposte: 0
Visite : 404

Avrei un dubbio da chiarire. Disponendo di una tastiera PS2 e di una USB, ho notato che quella PS2 risponde meglio alla pressione dei tasti. Gioco ogni tanto a hedgewars e con la tastiera PS2 gioco meglio, specialmente quando è necessario premere più tasti contemporaneamente. Quello che volevo saper...
da monotiz
4 novembre 2010, 8:58
Forum: Portatili
Argomento: Dell Studio - riscaldamento eccessivo
Risposte: 12
Visite : 2276

Ho anche io un Dell Studio 15 con CPU i7. Il notebook sembra non scaldare, però le ventole girano molto di più che su windows. Anche a me non carica il modulo i8k....
da monotiz
8 ottobre 2010, 11:16
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

Ho finalmente risolto facendo configurare in automatico il file smb.conf a GADMIN-SAMBA.

Grazie dell'aiuto.
da monotiz
7 ottobre 2010, 13:59
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

hai provato con auth "IL_TUO_WORKGROUP/il_mio_nome" "la_mia_password" ? Si. Sono andato su windows, da pannello di controllo -> nome utente e password e vado a leggere il dominio corrispondente al mio account. Il dominio del mio account sul fisso di lavoro è XYZ. Se metto: auth "XYZ/il_mio_nome" "l...
da monotiz
7 ottobre 2010, 13:43
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

ecco qua: [tiziano@arch32 ~]$ sudo cat /etc/smbnetfs/.smb/smbnetfs.conf Password: ################################# # # # SMBNetFS sample config file # # # ################################# #--------------------------------------------------------------------- # SMBNetFS debug level. Most of people ...
da monotiz
7 ottobre 2010, 13:26
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

[tiziano@arch32 ~]$ ls /mnt/smbnet/ MYGROUP XYZ WORKGROUP XYZ è la cartella a cui devo accedere... solo che dentro non c'è niente. Nel file smbnetfs.conf ho provato anche a mettere solo username e password senza workgroup, ma non cambia niente. Ogni cambiamento riavvio il demone samba e smbnetfs. G...
da monotiz
7 ottobre 2010, 12:26
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

http://wiki.archlinux.org/index.php/Samba cerca con il browser la parola "username" all'interno di quella pagina, la prima che trovi Grazie della risposta. Avevo già letto quella pagina ma non sono riuscito comunque. Solamente con nautilus sono riuscito a vedere la rete, ma senza poter accedere... ...
da monotiz
7 ottobre 2010, 11:33
Forum: Networking, server e sicurezza
Argomento: [Risolto] Accedere alla rete aziendale...
Risposte: 10
Visite : 1034

Salve a tutti, ho un problema riguardo l'accesso alla rete aziendale. Vorrei poter accedere dal mio portatile alla rete aziendale. Il portatile è connesso tramite ethernet direttamente dal router interno. Ho già letto le varie pagine wiki in merito a samba, smbclient e smbnetfs. Quello che sono rius...
da monotiz
9 settembre 2010, 14:04
Forum: Desktop
Argomento: I nostri desktop
Risposte: 3862
Visite : 495046

Clean:
Immagine

Dirty:
Immagine

DE: Gnome
GTK: Equinox Light
Metacity: Equinox Classic Glass
Icons: Tangerine
Cursor: DMZ
MPD Client: ncmpcpp
da monotiz
6 luglio 2010, 13:26
Forum: Software & Librerie
Argomento: [Risolto] GIMP da riga di comando...
Risposte: 3
Visite : 1061

Berseker ha scritto:http://www.gimp.org/tutorials/Basic_Batch/

primo risultato di google per "gimp command line"
Ti ringrazio per l'aiuto.
da monotiz
6 luglio 2010, 9:37
Forum: Software & Librerie
Argomento: [Risolto] GIMP da riga di comando...
Risposte: 3
Visite : 1061

Salve,
avrei la necessità di applicare un effetto ad una serie di immagini. Ho già usato imagemagick in passato ma vorrei usare un filtro di GIMP.

Domanda: è possibile fare ciò da terminale, in modo da poter successivamente scrivere un piccolo script?

Grazie.
da monotiz
25 giugno 2010, 8:47
Forum: AUR
Argomento: Opencascade non compila
Risposte: 4
Visite : 924

Ho risolto il problema java, ma non compila lo stesso... Grazie comunque!

Codice: Seleziona tutto

configure: error: /opt/java/jre/include: Not a directory
da monotiz
24 giugno 2010, 11:11
Forum: AUR
Argomento: Opencascade non compila
Risposte: 4
Visite : 924

Stavo provando a compilare opencascade, ma non compila... ritorna questo errore e non riesco a capire cosa fare... checking if class ostream has member function form... no checking if union semun is defined in <sys/sem.h>... no checking if function semop takes a value... no checking if function semc...
da monotiz
24 giugno 2010, 8:53
Forum: Altro
Argomento: Streaming rai senza silverlight / moonlight
Risposte: 42
Visite : 39334

Appena installato, ma rai uno e rai due non funzionano... gli altri invece si...
da monotiz
13 maggio 2010, 14:01
Forum: Desktop
Argomento: Gnome e suoni di sistema...
Risposte: 0
Visite : 392

Premetto che ho cercato senza successo sia nel forum che sul web, senza però trovare una risposta... Stavo testando empathy, che richiede i suoni di sistema abilitati per poter emetterre qualche beep... ho abilitato i suoni in gnome, ma non sento quelli all'avvio e chiusura del PC. Ho deciso allora ...
da monotiz
1 aprile 2010, 0:04
Forum: Software & Librerie
Argomento: [Risolto] Adesso Wicd-client parte da solo?
Risposte: 26
Visite : 1721

AndDM ha scritto:Dirò una castroneria ma l'indiziato potrebbe essere questo:
/etc/xdg/autostart/wicd-tray.desktop
Ho rinominato quel file in un .bak e adesso ho risolto...

Wicd si connette ugualmente e i miei occhi non vedono una icona che non mi interessa vedere...

Grazie a tutti per l'aiuto.
da monotiz
31 marzo 2010, 0:18
Forum: Software & Librerie
Argomento: [Risolto] Adesso Wicd-client parte da solo?
Risposte: 26
Visite : 1721

questo il mio: [tiziano@arch32 ~]$ ps -ef | grep wicd-client tiziano 2464 1 0 00:13 ? 00:00:00 /usr/bin/python -O /usr/share/wicd/gtk/wicd-client.py tiziano 4338 4086 0 00:15 pts/0 00:00:00 grep wicd-client [tiziano@arch32 ~]$ ps 2464 PID TTY STAT TIME COMMAND 2464 ? S 0:00 /usr/bin/python -O /usr/s...
da monotiz
30 marzo 2010, 15:31
Forum: Software & Librerie
Argomento: [Risolto] Adesso Wicd-client parte da solo?
Risposte: 26
Visite : 1721

ArchGuy ha scritto:

Codice: Seleziona tutto

cat .config/openbox/autostart.sh
hehehe :D il file autostart.sh non esiste sul mio pc....
da monotiz
30 marzo 2010, 14:25
Forum: Software & Librerie
Argomento: [Risolto] Adesso Wicd-client parte da solo?
Risposte: 26
Visite : 1721

dancus ha scritto:Ciao,
hai provato a vedere se, per caso,e' nel file .config/openbox/autostart.sh nella tua home e' presente wicd-client & ?

Ciao
quel file non esiste perché non l'ho creato...

Codice: Seleziona tutto

[tiziano@arch32 ~]$ ls ./.config/openbox/
menu.xml  rc.xml
da monotiz
30 marzo 2010, 13:20
Forum: Software & Librerie
Argomento: [Risolto] Adesso Wicd-client parte da solo?
Risposte: 26
Visite : 1721

Salve, uso arch con openbox e tint2. Le applicazioni di avvio le ho inserire in xinitrc. Utilizzo wicd per gestire la rete e parte come demone in fase di boot. Non richiamo da nessuna parte wicd-client, ho solo impostato la mia rete di casa come connessione automatica e nel caso debba gestire altre ...
da monotiz
5 febbraio 2010, 1:19
Forum: Desktop
Argomento: openbox e applicazioni preferite
Risposte: 2
Visite : 483

Salve, ho un noioso problema legato ai web browser sulla mia macchina con openbox. In pratica i link mailto delle pagine web non vengono aperti, credo perché non è definito una applicazione email. Io utilizzo claws e vorrei capire come posso dire al sistema che claws è l'applicazione preferita per g...
da monotiz
3 febbraio 2010, 14:21
Forum: Networking, server e sicurezza
Argomento: [Risolto] Problema LAMP dopo aggiornamento
Risposte: 3
Visite : 550

ok grazie tutto risolto.
da monotiz
3 febbraio 2010, 10:32
Forum: Networking, server e sicurezza
Argomento: [Risolto] Problema LAMP dopo aggiornamento
Risposte: 3
Visite : 550

Dopo l'aggiornamento non riesco più a connettermi con il server in localhost. I demoni httpd e mysqld partono senza apparenti messaggi di errore, però poi non riesco a connettermi con mysql. Anche phpmyadmin non si connette (errore 2002) ma credo che il problema riguardi mysql. Cosa posso fare? Graz...
da monotiz
5 gennaio 2010, 8:44
Forum: Desktop
Argomento: I nostri desktop
Risposte: 3862
Visite : 495046

bello monotiz, sono interessato al conkyrc e,sopratuttto agli script per il tempo Ecco qua: #avoid flicker double_buffer yes #own window to run simultanious 2 or more conkys own_window yes own_window_transparent no own_window_colour 202020 own_window_type desktop own_window_hints undecorate,sticky,...